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[bookmark: _Toc190254142]ABSTRACT
[bookmark: _Hlk190096843]Insert your title here, which should be the same as the one on your title page: Single space if more than one line

Author’s full name

Begin typing the text of your Abstract here. The Abstract should summarize the contents of your thesis and should be able to stand alone. Emphasis should be on what you found. The Abstract should include the following elements: 1) the key topic or problem, 2) your main approach (methods), 3) one or two important results, and 4) a discussion/interpretation of your results or note of your main conclusion. For examples of abstracts, see the Graduate Studies website, the Thesis Canvas Course, or completed Cal Poly Humboldt theses on Humboldt Digital Commons. Abstracts are read by those who are trying to decide whether or not to read the main document, or who want to get the big picture before reading the main document. The Abstract should not exceed 250 words (approximately 1.5 pages). Literature citations and footnotes are not allowed. Page numbers on the preliminary pages are lower case Roman numerals placed center-bottom. The title page is not numbered but is assumed to be page “i”. Therefore, the Abstract is page “ii”.
To paste content from Google Docs or another platform into the template, right-click where you want the text, and under “Paste Options,” select the “Keep Text Only” option (symbol: clipboard with an A). If the text includes any bolding, italics, underlines etc., then select the “Merge Formatting” option (symbol: clipboard with an →) to retain those features. This will ensure content meets the formatting requirements.  Delete this text box when you are done.


	
[bookmark: _Toc383698337][bookmark: _Toc383699679][bookmark: _Toc190254143]ACKNOWLEDGEMENTS
Begin the text of your acknowledgements here. Acknowledgements are optional unless your study was funded. If you received funding for your graduate project be sure to list the source. This is your chance to thank all of the people who helped you in designing, carrying out, and writing your project. If you are not including an acknowledgements section delete this page.
Once you have pasted your content into Microsoft Word, you will need to continue working on the file through the Microsoft Word software platform. Working on a Microsoft Word file in Google Docs can introduce errors in the formatting. 
[bookmark: _Hlk191544183]The following will help you see the heading and page formatting:
· Turn on your Navigation Pane – View>Show>Navigation Pane
· [bookmark: _Hlk191544107]Turn on your hidden characters. Mac – in Search box type “show invisibles”. PC – select the ¶ button under the Home tab.
Download the latest version of Microsoft Office for free HERE. Delete this text box when you are done.
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[bookmark: _Toc190254145]
LIST OF TABLES
Table 1. Table captions should describe the contents of the table. For example, a suitable caption for this table could be: "Bat species detected with automated ultrasonic detectors placed within 50 m of black cottonwood saplings, and percentage of identified bat passes (n = 895) at Mono Lake, California.”	9
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Figure 2. Make sure text within a figure is readable and clear and included in the alternative text. A caption for the above figure might be: “Biomass (mg-100 leaves) for arthropod foraging functional groups and number of concealment structures-100 leaves (mean ±1 SE; n = 28 for each treatment and census combination) on black cottonwood saplings to which birds and bats did (control) and did not (exclosure) have access at Mono Lake, California.”	12
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[bookmark: _Toc190254148]INTRODUCTION
Each heading level one (e.g. INTRODUCTION) should be all caps and start on a new page, with spacing set at 24 points after. Be sure to check for misspellings in your header because Microsoft Word does not check the spelling of words in all caps. You will need to designate each heading as level 1, 2, 3 or 4 in the ‘styles’ section of the Home tab. You can view what headings have been applied by going to the View tab and clicking on “Navigation Pane.” For help using Styles or creating the Tables of Contents refer to the Thesis Canvas Course sections on Headings and Subheadings and Table of Contents.
[bookmark: _Hlk24968932]The Introduction section should set the context for the work to be reported. It should also establish the purpose and importance of that work and answer the question, “What did you study?” Per the State of California’s Title 5 Education Code, this is where you will “clearly identify the problem, state the major assumptions, [and] explain the significance of the undertaking.” Begin with a broad scope and then narrow the focus of the Introduction as it progresses. The Introduction should demonstrate the author’s awareness of the pertinent literature (or you can have a separate section called “Literature Review” after the Introduction). It is good practice to end your Introduction with a statement of your study objectives.
[bookmark: _Hlk24969234]Body text page numbers will start with Arabic numerals starting with “1.” Masters theses must be typed in Times New Roman 12-point font, although you may reduce the font size to 10-point within tables or figures to fit within margins. Text must be double spaced, except for quoted passages that may be indented and single-spaced for emphasis or within the Table of Contents or List of Figures/Tables when a heading or caption title wraps to a second line. Text must be left aligned. To see the paragraph, page, and section breaks throughout the document, click the ¶ symbol under the home tab.
Please install the latest version of Microsoft Word by downloading the free Microsoft Office software suite at https://hsu-forms.humboldt.edu/software/. 
[bookmark: _Toc190254149]Scientific Names
Scientific names may be denoted by underlining or by italics (e.g., Neophylax rickerii or Neophylax rickerii). However, underlining or italics must be applied consistently throughout the thesis. The genus should be abbreviated after its first use (e.g. N. rickerii) but must always be spelled out in its entirety when used as the first word in a sentence (e.g., Neophylax rickerii).
[bookmark: _Toc383698342][bookmark: _Toc383699684][bookmark: _Toc190254150]Heading Level Two (make sure ‘Heading 2’ is selected as the style)
[bookmark: _Hlk24969864][bookmark: _Hlk24987286][bookmark: _Toc383698343][bookmark: _Toc383699685]If you want to have sub-headings within your major sections (i.e. Introduction, Methods, Results, Discussion) use heading level two. Heading level two titles should be center aligned; the first letter of each major word is capitalized, and has spacing set at 12 points before and 18 points after.
[bookmark: _Toc190254151]Heading level three
[bookmark: _Hlk24987720]Heading level three titles are subheadings under heading level two. Heading level three is left aligned; the font is underlined and in sentence case.
Heading level four
Heading level four titles are subheadings under heading level three. This heading is indented, underlined, and in sentence case. 


[bookmark: _Toc383699686][bookmark: _Toc190254152]MATERIALS AND METHODS
Insert the text of your Materials and Methods here. The Materials and Methods section describes what you used (Materials) and how you did your study (Methods). Alternatively, you can call this section simply “METHODS.” This section must be sufficiently detailed so that a reasonably competent colleague would be able to repeat your work. Reproducibility is an essential cornerstone of the scientific method. This section should include your research design or approach; population and/or sample; collection and tabulation of data; and data analysis procedures. Be sure to avoid unnecessary details about common laboratory equipment (e.g. microscopes, balances, notebooks, etc.) and procedures (e.g. standard statistical analyses). 
[bookmark: _Toc190254153]IRB and IACUC
If you worked with vertebrate animals, your Institutional Animal Care and Use Committee (IACUC) approval number and date must be included in your materials and methods. If you worked with Human Subjects in your research, your Institutional Review Board (IRB) approval number and date must be included in your materials and methods.
[bookmark: _Toc190254154]Study Site
Your materials and methods may require a detailed description of the study site. Limit the study site information to that needed for an understanding and interpretation of the results. The study site section can be a sub-section within your Materials and Methods or it can be a stand-alone section just before the Materials and Methods section. It is always a good idea to provide a site map of where you conducted your study (see Figure 1 for an example). 
[bookmark: _Toc190254155]Cross Reference Tables/Figures
You should cross-reference each mention of your figures and tables in the text by highlighting the text (e.g., Figure 1), go to the ‘References’ tab, and click on ‘Cross reference’ in the Captions section. In the drop-down menu “reference type” you should choose Figure or Table as appropriate, and in the drop-down menu “insert reference to” you should choose ‘only label and number.’ All tables and figures must be referred to in the text. The figure or table should be inserted immediately after the paragraph when it is first mentioned. Tables and figures must be cited in the text in numerical order. Each table/figure should be placed on a separate page or immediately following the paragraph where it is first mentioned (if it can fit on the same page).
[bookmark: _Toc190254156]Heading level three sample
Heading level four sample


[image: ]
[bookmark: _Ref394926742][bookmark: _Toc190162105]Figure 1. Example of a site map showing the study site locations and an inset regional map of California. To insert a caption for each of your figures, first select the graphic, then go to the "References" tab and choose 'insert caption.’ Type a detailed caption into the dialog box and choose 'Below selected item' for the position. You should indent ½ inch after the first line, single space and you can use a 10-point font size rather than a 12-point if you prefer (but be consistent about the font size of your captions throughout).

[bookmark: _Toc383698345][bookmark: _Toc383699688]

[bookmark: _Toc190254157]RESULTS
Insert the text of your Results here. In the Results section you present your findings. This is harder than it seems because often you are presenting data. Sometimes, data can be effectively presented in tables or figures. However, anything you present must be meaningful and should never be redundant. That is, you do not have to present every scrap of data. And you should not present the same data in a table and figure. If you present the majority of data in a table, use the text to point out the highlights from that table.
[bookmark: _Toc190254158]Tables
[bookmark: _Hlk23863465][bookmark: _Hlk109829015][bookmark: _Hlk187073192]If you present data in table form, use the “Insert Table” tool to create accessible tables in your document. Tables should have clear column headings to provide context and assist in navigation of the table’s contents. Identify the top row of the table as a Repeat Header Row in the Table Tools, Layout tab. Note: Do not use tabs or spaces to create tables, or import a table as an image. It may look like a table; however, it will not be accessible or readable by assistive technologies. Avoid merging or splitting cells. All rows and columns should have the same number of cells. Titles that refer to the entire table (or entire table sections) should not be included in the table structure. Either put them in the caption, or if necessary, integrate them into each column of the header row (or into each row of the first column as applicable). Keep tables from breaking over pages by using the Page Break button under the Insert menu tab unless the table is too long to fit on a single page.
[bookmark: _Toc190254159]Captions
Table captions are placed above the table (see Table 1 for an example). “Table #” should be italicized and the caption in normal text, with the exception being any italicized text such as for genus and species names. You add captions by using the “Insert Caption” feature found in the Microsoft Word references tab. This will allow you to automatically update the List of Tables in the preliminary pages of this template. Using captions will also sequentially number your tables (Table 1, Table 2, etc.), allowing you to refer to them in the text. For help using Tables refer to the Thesis Canvas Course section on Tables.
[bookmark: _Ref394926135]

[bookmark: _Toc190162079]Table 1. Table captions should describe the contents of the table. For example, a suitable caption for this table could be: "Bat species detected with automated ultrasonic detectors placed within 50 m of black cottonwood saplings, and percentage of identified bat passes (n = 895) at Mono Lake, California.”
	Common name
	Scientific name
	Percentage of identified bat passes (%)

	Small-footed myotis
	Myotis ciliolabrum
	37.0a

	Little brown bat
	Myotis lucifugus
	31.3

	Long-eared myotis
	Myotis evotis
	23.5

	Big brown bat
	Eptesicus fuscus
	4.2

	Free-tailed bat
	Tadarida brasiliensis
	3.0

	Silver-haired bat
	Lasionycteris noctivagans
	1.4

	California myotis
	Myotis californicus
	<1b 

	Hairy-winged myotis
	Myotis volans
	<1

	Yuma myotis
	Myotis yumanensis
	<1

	Pallid Bat
	Antrozous pallidus
	<1


a: Percentages are weighted means.
b: A percentage <1 indicates a low detection rate.
[bookmark: _Toc190254160]
Table spacing
Leave enough space between columns so that each entry stands out as a separate item. Consider leaving at least one space on each side of the longest entry. Align columns of words on the left; align numbers by decimal points or by centering the column. Single-space within items and double space between items. Footnotes may be placed 12 points below the bottom of a table. Use lower case letters to identify footnotes.
[bookmark: _Toc190254161]Figures
[bookmark: _Toc190254162]Captions and alternative text
[bookmark: _Hlk24989284]Alternative text (Alt Text) is a word or phrase that conveys the same essential information as the figure. Alternative text allows people with screen readers to understand the content of your pictures, charts, graphs and tables. You will need to add alternative text in order to comply with the accessibility requirements. It is unnecessary to begin a description with “photo of” or “picture of”. If the information contained in the figure is fully described in the document text or in the figure caption enter “refer to text” or “refer to caption” in the Alt Text description box. To enter Alt Text, right-click the figure and select the Edit Alt Text option. Captions should be placed under the figure. 
[bookmark: _Hlk23866455]Use the “Insert Caption” feature found in the Microsoft Word references tab to insert a caption. “Figure #” should be italicized and the caption in normal text, with the exception being any italicized text such as for genus and species names. Linked captions will allow you to automatically update the List of Figures in the preliminary pages of this template. Using captions will also sequentially number your figures (Figure1, Figure 2, etc.), allowing you to refer to them in the text. 
If the figure is on a different page as the caption, use the Page Break button under the Insert menu tab to keep them on the same page unless the figure is too long to fit on a single page with the caption. For help using Figures refer to the Thesis Canvas Course section on Figures. See Figure 2 and Figure 3 for more examples of captions and alternative text.


[image: ]
[bookmark: _Ref394926991][bookmark: _Toc190162106]Figure 2. Make sure text within a figure is readable and clear and included in the alternative text. A caption for the above figure might be: “Biomass (mg-100 leaves) for arthropod foraging functional groups and number of concealment structures-100 leaves (mean ±1 SE; n = 28 for each treatment and census combination) on black cottonwood saplings to which birds and bats did (control) and did not (exclosure) have access at Mono Lake, California.” 
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[bookmark: _Toc383698346][bookmark: _Toc383699690][image: ]
[bookmark: _Ref394928713][bookmark: _Toc190162107]Figure 3. Figures placed in landscape orientation can keep the page number in the upper right corner. Example caption for this figure: “Transformed linear regression vascular plant volume models (Y = β1X1 + ε) and box plot comparison of estimated and measured vascular plant volume in native and invaded plots.”


[bookmark: _Toc25053507][bookmark: _Toc190254163][bookmark: _Hlk25052792][bookmark: _Toc390354426]Resolution and color
Figures should have high enough resolution to be read and understood easily (at least 300 dpi). Color cannot be used as the only means to convey context or information. This should not in any way discourage the use of color on a page, or even color coding if it is accompanied by other visual indications. To check if an image will be colorblind accessible, click on your image, select the Format tab, then Color, and Grayscale, and then evaluate if any meaning is lost when viewed in this manner. Options include using patterns instead of solid colors or lines, using colorblind accessible color schemes that render in distinctly different shades when viewed in grayscale, using text signifiers to differentiate information, or even using expanded captions or alternative text to summarize the primary takeaway of the figure. 
[image: ]
[bookmark: _Toc190162108][bookmark: _Hlk53672375]Figure 4. An example of using patterns and labels to address accessibility
[bookmark: _Toc190254164]Numbers, Units, and Acronyms
In scientific writing, one-digit numbers are usually given word names (e.g. one, two, etc.) when mentioned in the text. Two-or-more-digit numbers are not spelled out (e.g. 10, 11, etc.). A fraction is always spelled out in the text unless it is part of a mixed fraction that is large enough to be expressed by numerals. Numerals are used to express quantities combined with abbreviations and symbols. 
Decimals and percentages are expressed in Arabic numerals. Note that unless it follows a number (e.g., 50%), “percent” or “percentage” is correct. Use only “%”in tables and figures. For table entries with a value less than one, always precede the decimal point with a "0" (e.g. 0.24 not .24). 
All reported measurements and units should be metric (if this is the convention in your discipline). Abbreviations of units should be consistent and standard. Avoid the use of periods after abbreviations (cm not cm.). Be consistent in your usage. If you use cm for centimeters, use m for meters.
Acronyms should be used sparingly. Spell out the acronym the first time it is mentioned (e.g., “Data were acquired by the United States Department of Agriculture (USDA)”) and then use the acronym for every subsequent mention. 
[bookmark: _Toc190254165]Quotations
Short quotations must be enclosed in quotation marks and referenced. Place the closing quotation mark outside a comma or period but inside a colon or semicolon (e.g., “spiders.” and “spiders”;). Place the quotation mark outside or inside of an exclamation point or question mark depending upon whether the mark belongs with the quoted material or with your text. Indicate omissions of parts of quoted material by three dots (e.g., "Read my lips: no new... "). Direct quotations of four typewritten lines or more:
…should be set off in a separate paragraph(s), single-spaced, and referenced. The entire quotation should be inset equivalent to the indentation of a paragraph. The in-text citation should be listed after the final period of the block quote. (Morgan 2020)
[bookmark: _Toc190254166]
DISCUSSION
Insert the text of your Discussion here. This is your chance to compare and contrast the results of your experiment or study with the previously published works of others. It also gives you a chance to present the principles, relationships, and generalizations shown by your results. You should, however, discuss and interpret your results, not just summarize your results. You should also point out any inconsistencies, exceptions, or lack of correlation in your results and offer possible explanations. Practical or theoretical implications of your work should also be noted. The Discussion section is also the appropriate place to make recommendations for future research (if not included in a separate section).
[bookmark: _Toc383699691][bookmark: _Toc190254167]Heading Level Two Sample
Insert additional Discussion text here.
[bookmark: _Toc190254168]Heading level three sample
[bookmark: _Toc383699692]Insert additional Discussion text here.

[bookmark: _Toc190254169]CONCLUSIONS, RECOMMENDATIONS OR SUMMARY
Conclusions, recommendations or a summary may be included after the Discussion. However, it is not required. Recommendations might be particularly appropriate if the work was done for a sponsoring agency to solve some problem in resource management. If you select ‘Summary’ as your header for this section, you should summarize the entire research effort.
[bookmark: _Toc383698347][bookmark: _Toc383699693]

[bookmark: _Toc190254170]REFERENCES OR LITERATURE CITED
Insert references here, with the first line of a reference left justified to the margin and all subsequent lines of that reference indented about 0.5 inches.
References are listed in alphabetical order by the first author’s last name. If a single author has multiple publications, list them chronologically by date of publication. If two publications appear in the same year, use (Tinker 1988a) and (Tinker 1988b). Please check with your committee and style manual for specific requirements. The library also has help about citing through its Citing your Sources research guide. 
A basic outline for most references cited is: author(s), publication year, title, publication, volume, and page numbers. Ultimately you should use the reference format of your discipline (check formats of journals that fit your thesis topic).
There are usually more mistakes in the Literature Cited section than in any other section of most theses. Proofread this section carefully. Check every citation against the original article for accuracy.
References cited in the body of the thesis must be cited in the Literature Cited. Likewise, every reference cited in the Literature Cited must be used in the body of the text.
Cite references in the text using Name and Year (e.g., Smith 2008). When multiple references are cited (e.g., Tinker 1988, Evers 2001, Chance 2012) list them in chronological order. If Tinker published two papers in 1988, they may be cited as (Tinker 1988a) and (Tinker 1988b).
When a paper has three or more authors, it should be cited in the body of the thesis as Cobb et al. 2013. Note that “et al.” stands for “et alia,” which is Latin for “and others.” The et is not abbreviated, so it is not followed by a period. The al. is abbreviated so it is followed by a period. All authors must be listed in the Literature Cited.
You may substitute “in press” for the year if the paper has been accepted for publication, but volume and page numbers are not yet available.
Personal communications must be cited in the text, but do not need to be cited in your References/Literature Cited list. An in-text citation of a personal communication should be the person’s first initial, followed by their last name, pers. comm., and the year in which the communication was made (e.g., J. Smith, pers. comm., 2014).

[bookmark: _Toc190254171]APPENDICES
[bookmark: _Toc98342448][bookmark: _Hlk24990397]Appendix A: Instructions for Appendices
[bookmark: _Hlk24991015][bookmark: _Hlk23864893]Appendices are used to include material too detailed or lengthy for inclusion in the body of the study (e.g., questionnaires, maps, photos, and letters of permission). If your document has one appendix, the heading should read “APPENDIX” and you do not need a List of Appendices page. If there are two or more appendices, the heading should read “APPENDICES” followed by alphabetically labeled captions (Appendix A, Appendix B, etc.) in the order they are referenced in your document. To do this, select Insert a Caption through the Reference tab and select the “Appendix” label. Once you’ve labelled all Appendices (Appendix A, Appendix B, etc.), you will be able to automatically update the List of Appendices in the preliminary pages of this template. Instructions for inserting captions and creating a linked list of appendices are available on the Thesis Canvas Course section on Appendices.
[bookmark: _Hlk24990528][bookmark: _Hlk187069929]Each appendix should start at the top of a new page. If tables or figures in the appendix (or anywhere else in your document) do not fit within the listed margins, consider making the page landscape. You can follow the instructions in this link.

[bookmark: _Toc98342449][bookmark: _Hlk24990433]Appendix B: Number of arthropods -100 leaves (mean ± standard deviation, n = 28 saplings per treatment and census combination) on black cottonwood saplings at Mono Lake, California, 2010.

	Arthropod group
	Control 1
	Exclosure 1
	Control 2
	Exclosure 2
	Control 3
	Exclosure 3

	Neuroptera
	0.001±0.006
	0
	0.002±0.009
	0.004±0.013
	0.016±0.041
	0.007±0.017

	Hymenoptera
	0.26±0.43
	0.68±1.67
	0.24±0.29
	0.37±0.55
	0.73±1.74
	0.53±0.81

	  Sawfly Larvae
	0.004±0.015
	0
	0
	0.01±0.04
	0.03±0.10
	0.03±0.06

	  Sawfly Adult
	0
	0.003±0.015
	0.01±0.03
	0
	0.02±0.07
	0.001±0.004

	  Formicidae
	0.26±0.43
	0.68±1.67
	0.23±0.29
	0.36±0.56
	0.68±1.73
	0.49±0.82

	Trichoptera
	0
	0
	0
	0
	0.003±0.018
	0

	Lepidoptera Larvae
	0.01±0.05
	0.01±0.02
	0.01±0.03
	0.03±0.08
	0.07±0.19
	0.25±0.81

	Lepidoptera Adult
	0.003±0.015
	0
	0.002±0.007
	0.004±0.022
	0.02±0.05
	0.01±0.04

	Mecoptera
	0
	0
	0
	0
	0
	0

	Diptera
	0.15±0.15
	0.14±0.14
	0.22±0.33
	0.18±0.20
	0.29±0.35
	0.15±0.17

	Orderunknown
	0
	0
	0.004±0.020
	0.01±0.04
	0
	0

	Herbivores
	4.15±4.58
	4.79±4.60
	7.91±18.05
	7.70±17.13
	31.70±89.61
	20.05±55.06

	Detritivores
	5.15±4.51
	4.79±4.60
	6.91±11.05
	21.70±17.00
	22.16±44.32
	15.63±11.30
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